Jump to content

  • Log in with Facebook Log in with Twitter Log In with Google      Sign In   
  • Create Account

Photo

ART compatible gapps package please!


  • Please log in to reply
2 replies to this topic

#1 EUA

EUA

    Newbie

  • Members
  • Pip
  • 5 posts

Posted 27 November 2013 - 12:53 PM

SlimKat is good rom but current gaps package is not ART compatible.

Could we have an ART compatible one also?



#2 Markus

Markus

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 27 November 2013 - 01:14 PM

zip.png  Slim_AIO_gapps.4.4.alpha.1.6 is ART compatible


  • Nebucatnetzer and Susanne Schlensog like this

#3 EUA

EUA

    Newbie

  • Members
  • Pip
  • 5 posts

Posted 27 November 2013 - 07:21 PM

Lets try :)

 

Edit: It's working!
Thanks :D






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users